رفتن به مطلب

برای شروعی حرفه ای آماده اید ؟!

سایت ساز IPSنسخه ۴/۴/۹/۲
فارسی ساز IPS ۴.۴بیلد ۵
تاریخ هجری شمسینسخه ۴.۷.۳

توجه کنید برای دانلود فایل های اختصاصی باید سایت خود را ثبت کنید. اطلاعات بیشتر.

جستجو در
  • تنظیمات بیشتر ...
نمایش نتایجی که شامل ...
جستجو در ...

پست های پیشنهاد شده

ارسال شده در (ویرایش شده)

با سلام و عرض ادب1054650947_Screenshot_-----.thumb.png.dbe8201685247eefb9207f446e932315.png

من IPS را نصب کردم و این تصویر اومده

ویرایش شده توسط IRAJDL
آپلود اشتباهی عکس

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

البته برای آپلود میتونید از دستور PHP هم در این رابطه استفاده کنید که شما از قسمت فایل منیجر هاست تون روی FILE+ کلیک کرده و در صفحه جدید اسم IPS را برایش انتخاب و بر روی create new file بزنید و پس از ساخت فایل را انتخاب و گزینه Edit را بزنید و در صفحه ایجاد شده کد دستوری زیر را کپی و سپس save changes را کلیک کنید خب به آدرس انجمن تون برید و فایل php را فراخوانی کنید مثلا:

https://IPSFarsi.com/IPS.php

<?php
copy("https://IPSFarsi.com/files/file/3566-IPS-community-suite-449/?do=download", "ips4.4.9.zip");
?>

منتظر بمانید تا لود صفحه مرورگر به پایان برسد و پس از اتمام برید و فایل ips4.4.9.zip را استخراج کرده و نصب کنید.

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
ارسال شده در (ویرایش شده)

فکرکنم مشکل از فایل htaccess یا تنظیمات پرمیشن باشه که از ارور مرورگر پیداست که ارور 403 ممنوع رو داده و اونجور که فهمیدم شما وردپرس رو هم نصب کردید که به احتمال خیلی پایین مشکل ساز شده !!! یا شایدم وردپرس و انجمن ساز رو تو روت نصب کردید که اختلال به وجود اومده !

به هر صورت باید دسترسی های لازم به سی پنل هاستتون رو در پیغام خصوصی بفرستید تا چک شود !

ویرایش شده توسط CHRIS-7

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
در 14 ساعت قبل، صائب کوهپایه گفته است :

احتمالا از سمت هاست شما چیزی پاک میشود که این حالت پیش میاد خطاهایی که در پوشه log ایجاد میشود را ببینید

بنده به پشتیبانی هاستم تیکت فرستادم که گفتند همچین مشکلی وجود ندارد.

 

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
در 20 ساعت قبل، CHRIS-7 گفته است :

اونجور که فهمیدم شما وردپرس رو هم نصب کردید که به احتمال خیلی پایین مشکل ساز شده !!! یا شایدم وردپرس و انجمن ساز رو تو روت نصب کردید که اختلال به وجود اومده !

فکر نکنم مشکل از وردپرس باشه چون وردپرس تو دامین اصلی نصب شده.

یه همچین مشکلی رو من خودم قبلا هم داشتم که اشتباها برای دامین اصلی و ساب دامین از یه دیتابیس و کاربر استفاده کرده بودم که نمیذاشت سایت درست لود بشه.

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

به گفتگو بپیوندید

هم اکنون می توانید مطلب خود را ارسال نمایید و بعداً ثبت نام کنید. اگر حساب کاربری دارید، برای ارسال با حساب کاربری خود اکنون وارد شوید .
توجه: مطلب ارسالی شما پس از تایید مدیریت برای همه قابل رویت خواهد بود.

مهمان
ارسال پاسخ به این موضوع ...

×   شما در حال چسباندن محتوایی با قالب بندی هستید.   حذف قالب بندی

  تنها استفاده از 75 اموجی مجاز می باشد.

×   لینک شما به صورت اتوماتیک جای گذاری شد.   نمایش به صورت لینک

×   محتوای قبلی شما بازگردانی شد.   پاک کردن محتوای ویرایشگر

×   شما مستقیما نمی توانید تصویر خود را قرار دهید. یا آن را اینجا بارگذاری کنید یا از یک URL قرار دهید.


  • کاربران آنلاین در این صفحه   0 کاربر

    هیچ کاربر عضوی،در حال مشاهده این صفحه نیست.

×
×
  • اضافه کردن...