رفتن به مطلب

برای شروعی حرفه ای آماده اید ؟!

سایت ساز IPSنسخه ۴.۴.۹
فارسی ساز IPS ۴.۴بیلد ۵
تاریخ هجری شمسینسخه ۴.۷.۳

توجه کنیدبرای دانلود فایل های اختصاصی باید سایت خود راثبت کنید. اطلاعات بیشتر.

جستجو در
  • تنظیمات بیشتر ...
نمایش نتایجی که شامل ...
جستجو در ...
  • راهنمای کاربری مدیران انجمن ساز IPS

    1.  

       
      هشدار در ارتباط با انجمن ساز حرفه ای IPS
      1.  

        در صورت نصب IPS در یک سرور که نیازمندی های IPS را نداشته باشد شما بدترین تجربه ممکنه را برای خود رقم خواهید زد! انتظار کارکرد مطلوب از یک سیستم پیشرفته در یک محیط قدیمی را نباید داشت.

        نیازمندی های اولیه :
        PHP : حداقل 7.2 ولی نسخه 7.3 پیشنهاد می گردد.
        Mysql: حداقل 5.6 ولی نسخه 8 توصیه می گردد.
        جهت اطمینان از داشتن دیگر نیازمندی ها همچون اکستنشن های PHP، این اسکریپت را اجرا نمایید.

    1. سوالات رایج کاربری در مورد IPS

×
×
  • اضافه کردن...