رفتن به مطلب
برای استفاده از انجمن و عضـویت کلیک کنید.
جستجو در
  • تنظیمات بیشتر ...
نمایش نتایجی که شامل ...
جستجو در ...

آی پی اس فارسی؛ نخستین مرجع تخصصی سایت ساز IPS

شروعی حرفه ای با سایت ساز کامل همراه با پشتیبانی رایگان

  • مدیریت پیشرفته
  • انعطاف پذیری بالا
  • همه امکانات در یک سایت ساز

دانلود کنید !

پست های پیشنهاد شده

PersianEngineer.Com    63

کاربر رسمی

سلام وقتتون بخیر

یه سری کاربر که نمیدونم کی هستن توی سایت پست ارسال میکنن ولی وقتی روی لینکشون میزنیم میره صفحه 404!

بهتره اینطوری توضیح بدم که...

توی صفحه اول وردپرس ما اومدیم آخرین ارسالهای انجمن رو نمایش دادیم بعد هر ارسالی توی سایت بیاد اونجا نشون میده. جدیداً یه سری پست ها توی انجمن ارسال میشه که وقتی از این قسمت روی اونها کلیک میکنیم میگه صفحه موجود نیست.

البته شاید بگید مشکل از اسکریپت هستش ولی اینطور نیست چون وقتی از دیتابیس هم این پست ها رو بررسی میکنیم داخل اون ارسال کننده ذکر نشده. یعنی آی دی ارسال کننده رو زده صفر.

می خواستم بدونم جریان این قضیه چیه؟ تنظیمات جایی رو اشتباه زدم یا کسی همچین مشکلی براش پیش اومده؟

من IPS رو از سایت Webflake گرفتم همین مشکل رو داشت از سایت شما هم تست کردم فکر کردم دیگه مشکل حل شده ولی بعد دیدم نه بازم همونه! 😐

ویرایش شده توسط PersianEngineer.Com

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
وحید نامنی    21,146

بنیان گذار IPSFarsi

با سلام

وقت بخیر

برای بررسی این مشکل نیازه که یک نمونه لینک قرار بدید. برای آخرین ارسالی ها هم تصویر رو قرار بدید اگر امکان نمایش در اینترنت نیست.

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

برای ارسال دیدگاه یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید دیدگاهی ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در سایت ما ثبت نام کنید. عضویت خیلی ساده است !

ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید

ورود به حساب کاربری

  • کاربران آنلاین در این صفحه   0 کاربر

    هیچ کاربر عضوی،در حال مشاهده این صفحه نیست.

×