رفتن به مطلب

مشکل در برنامه Aplication Form


 اشتراک گذاری

ارسال های توصیه شده

سلام

برنامه Staff Apllication Form ورژن 3.3.0 خطا میدهد:

کلید محافظت CSRF مطابقت ندارد. ممکن است نشان از این باشد که یک برنامه یا افزونه از قدیمی است. لطفا با پشتیبان فنی برای اطلاعات بیشتر تماس بگیرید.

نمیتوانم هیچ فرمی ایجاد کنم با خطای بالا روبرو میشوم.

ورژن ips هم 4.6.12.1 هستش

قبلا در ips 4.4 از Staff aplication form 2.2.2 استفاده میکردم مشکلی نداشت. چطور این مشکل برطرف کنم؟

در ضمن وقتی برنامه را حذف میکنم که ورژن پایین تر ( در اینجا 2.2.2 ) نصب کنم برای تست، بعد نصب شدن میزنه همون ورژن 3.3.0

لینک ارسال
به اشتراک گذاری در سایت های دیگر

به گفتگو بپیوندید

هم اکنون می توانید مطلب خود را ارسال نمایید و بعداً ثبت نام کنید. اگر حساب کاربری دارید، برای ارسال با حساب کاربری خود اکنون وارد شوید .
توجه: مطلب ارسالی شما پس از تایید مدیریت برای همه قابل رویت خواهد بود.

مهمان
ارسال پاسخ به این موضوع ...

×   شما در حال چسباندن محتوایی با قالب بندی هستید.   حذف قالب بندی

  تنها استفاده از 75 اموجی مجاز می باشد.

×   لینک شما به صورت اتوماتیک جای گذاری شد.   نمایش به صورت لینک

×   محتوای قبلی شما بازگردانی شد.   پاک کردن محتوای ویرایشگر

×   شما مستقیما نمی توانید تصویر خود را قرار دهید. یا آن را اینجا بارگذاری کنید یا از یک URL قرار دهید.

 اشتراک گذاری

  • کاربران آنلاین در این صفحه   0 کاربر

    • هیچ کاربر عضوی،در حال مشاهده این صفحه نیست.
×
  • اضافه کردن...

اطلاعات مهم

ما مجبور شدیم تا از کوکی ها و فناوری های مشابه برای اجرای این وب سایت استفاده کنیم تا بتوانیم تجربه بهتری در زمان استفاده از سایت برای شما ایجاد نماییم. سیاست حریم خصوصی.