رفتن به مطلب

در حال حاضر بهترین نسخه 4.0 برای استفاده کدوم نسخه هست ؟


ارسال های توصیه شده

سلام. میخواستم ببینم برای نصب IPS 4.0 الان چند نسخه قرار گرفته. بهترین نسخه که میتونم استفاده کنم کدومه ؟

 

چون دیدم نسخه

IPS Community Suite 4.0.1 IPBFarsi Nulled

مهم شده

 

ولی نسخه

IPS Community Suite 4.0.6.1 Nulled By IPBMafia

هم هست.

 

برای همین میخواستم ببینم کدوم پیشنهاد میشه.

 

میدونم در حال حاضر نسخه 3 بهتره و از همین هم الان استفاده میکنم ولی خب برای نسخه 4 میخواستم ببینم کدوم یکی پیشنهاد میشه.

 

یه سوال دیگه :

 

آخریننسخه فارسی ساز روی آخرین نسخه ای که قرار گرفته میاد یا نه ؟

لینک ارسال
به اشتراک گذاری در سایت های دیگر

درود.

 

همیشه اخرین نسخه بهترین نسخه یک برنامه هست.

 

چون در اخرین نسخه تمامی باگ ها و مشکلات برطرف میشوند.

 

به همین خاطر هرگز نسخه قبل از نسخه اخر پیشنهاد نمیشه.

 

میدونم در حال حاضر نسخه 3 بهتره و از همین هم الان استفاده میکنم ولی خب برای نسخه 4 میخواستم ببینم کدوم یکی پیشنهاد میشه.

 

همان گونه که اقای نامی فرموده اند نسخه 4 هنوز به بلوغ کامل نرسیده

 

آخریننسخه فارسی ساز روی آخرین نسخه ای که قرار گرفته میاد یا نه ؟

 

بله چون مهم نیست x ها چه عددی باشن "3.x.x ,  و 4.x.x " مهم اینه نسخه چهار باشه یا سه چون همه ریشه در یک نوع دارن

 

موفق باشید

لینک ارسال
به اشتراک گذاری در سایت های دیگر

یه سوال دیگه داشتم.

 

الان اگه یه انجمن تازه تاسیس نیاز به افزونه و مد نداشته باشه همه چی بخواد دیفالت و ساده باشه ، 4 IPS نصب کنه با قالب دیفالتش یعنی حتی قالب هم لازم نباشه. با این وضع باز هم در حال حاضر پیشنهاد نمیشه استفاده بشه ؟

لینک ارسال
به اشتراک گذاری در سایت های دیگر

ببینید من هرگز نگفتم که نسخه چهار خوب نیست و پیشنهاد نمیشه!چون سایت اصلی پشتیبانی خودش از نسخه چهار استفاده میکنه...

 

به نظر بنده و طبق گفته اقای نامی این نسخه از ای پی بورد فعلا به بلوغ نرسیده و عین نسخه سه کامل و جامع نیست!

 

پس از حرفم بد برداشت نکنید که این نسخه مشکل داره!

لینک ارسال
به اشتراک گذاری در سایت های دیگر

همیشه اخرین نسخه بهترین نسخه یک برنامه هست.

 

کی گفته؟؟؟؟ البته من درباره IPB قبول دارم که 4 از 3 بهتره ولی VB 5 خیلی مضخرفه و VB 4 صد برابر سره!

لینک ارسال
به اشتراک گذاری در سایت های دیگر

ببینید من هرگز نگفتم که نسخه چهار خوب نیست و پیشنهاد نمیشه!چون سایت اصلی پشتیبانی خودش از نسخه چهار استفاده میکنه...

 

به نظر بنده و طبق گفته اقای نامی این نسخه از ای پی بورد فعلا به بلوغ نرسیده و عین نسخه سه کامل و جامع نیست!

 

پس از حرفم بد برداشت نکنید که این نسخه مشکل داره!

 

عزیز من کی حرف شما رو بد برداشت کردم :D

 

داشتم تحقیق میکردم تو تاپیکای مختلف دیدم اکثرا گفتن چون مد و افزونه نداره کار امد نیست میخواستم ببینم غیر از این چطوره

لینک ارسال
به اشتراک گذاری در سایت های دیگر

بایگانی شده

این موضوع بایگانی و قفل شده و دیگر امکان ارسال پاسخ نیست.

  • کاربران آنلاین در این صفحه   0 کاربر

    • هیچ کاربر عضوی،در حال مشاهده این صفحه نیست.
×
×
  • اضافه کردن...

اطلاعات مهم

ما مجبور شدیم تا از کوکی ها و فناوری های مشابه برای اجرای این وب سایت استفاده کنیم تا بتوانیم تجربه بهتری در زمان استفاده از سایت برای شما ایجاد نماییم. سیاست حریم خصوصی.