رفتن به مطلب
برای استفاده از انجمن و عضـویت کلیک کنید.
جستجو در
  • تنظیمات بیشتر ...
نمایش نتایجی که شامل ...
جستجو در ...

آی پی اس فارسی؛ نخستین مرجع تخصصی سایت ساز IPS

شروعی حرفه ای با سایت ساز کامل همراه با پشتیبانی رایگان

  • مدیریت پیشرفته
  • انعطاف پذیری بالا
  • همه امکانات در یک سایت ساز

دانلود کنید !

پست های پیشنهاد شده

arix    12

کاربر عادی

عجب زمونه ای شده ها.آخه برا چی.مگه مرض داره طرف!!!:wacko::D

http://ashiyane.org/forums/showthread.php?t=35182

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
alix    11

کاربر عادی

همین دیگه کم مونده با هزارتا مشکل انجمنو راش انداختیم، حالم بزنن انجمنمون رو متلاشی کنن :wacko:

  • پسند 1

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
arix    12

کاربر عادی

بالای سایتشون هم نوشتن "یا حسین"

گر می نخوری طعنه مزن مستان را / بنیاد مکن تو حیله و دستان را

تو غره مشو بدان که می مینخوری/ صد لقمه خوری که می غلام است آن را

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
Placebo    93

مـدیـر بازنشـسته

دوست عزیز

همون طور که میبینید .... نوشته ورژن 2.0.4

IPS اصلا دیگه زیر نسخه ی 3.1 رو پشتیبانی نمی کنه

این باگ ها خیلی وقته که مشکلشون حل شده

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
arix    12

کاربر عادی

نوشته ورژن 2.0.4

درسته.من به 2 دقت نکرده بودم!مرسی

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
MaN@L #KaK A S3!r0    1193

کاربر رسمی

به هر حال عزيز من ، بخواد هم هك بكنه باز به امنيت سرور شما هم بر ميگرده، در مورد اين چيز ها هم بهت بگم آدم ها با هم فرق ميكنند يكی مرض داره يكی نه، اونی كه مرض داره خودشو به هر درو ديواری وصل ميكنه تا خودشو نشون بده من فلان ام. ولی اونی كه نداره مياد مثل آدم خوب بهت ميگه اينجای كارت ايراد داره !

در مورد IPB هم بايد بگم سرعت بروز رسانی برنامه تا حدودی زياده كه تا طرف بخواد روی اون فكر كنه ورژن كلی تغيير ميكنه مثالش همين 3.1.3 و 3.1.4 الان هم 3.2 داره مياد. در مورد مد هايی هم كه روی سيستم نصب ميكنيد مراقب باشيد كه جايی لو نره "حد الامكان ميگم" مخصوصا ورژن مد ها ! چون اگر بخواد نفوذی صورت بگيره در درجه اول اين مد ها هستند كه ميتونند سيستم رو آسيب پذير بكنند.

به هر حال اگه مثل هكر فكر كنی راه برای نفوذ زياده حالا اگر كسی هم بخواد، ميتونه نفوذ كنه. شك نكن. ولی اصل كار رو اينها نكردند كه توی پست اوردند ! محض اطلاع دوستان كه نگران شدند! اين ورژن مال دوره باستان IPB هست كه بعد از اون دقيقا 28 ورژن" اصلی" بعد اش ميشه 3.1.4 ، خوش باشيد.

كار دست آدم هميشه لنگيده

شریف ترین دلها دلی است که اندیشه آزار دیگران در آن نباشد

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
وحید نامنی    21204

بنیان گذار IPSFarsi

:lol: جهت اطلاع : نسخه IPB 2.0 مال سال 2005 می باشد. مثل این می مونه که شما بیاید ویندوز98 رو قفلش رو بشکنید !

موفق باشید

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
مهمان
این موضوع برای عدم ارسال قفل گردیده است.

  • کاربران آنلاین در این صفحه   0 کاربر

    هیچ کاربر عضوی،در حال مشاهده این صفحه نیست.

×