رفتن به مطلب

استفاده از قالب ips4.2 برای ips4.3


ارسال های توصیه شده

سلام

الان اکثر قالب ها به نسخه های 4.3 بروز شده و در صورت موجود بودن قرار داده میشه مگر اینکه طراحی اختصاصی شده باشه یا خریداری شده باشه که باید توسط طراحش به نسخه جدیدش ارتقا بدید!

شما چه قالبی رو می خواهید استفاده بکنید شاید نسخه 4.3 از همون قالب موجود باشه؟

با تشکر

یاحق

لینک ارسال
به اشتراک گذاری در سایت های دیگر

بایگانی شده

این موضوع بایگانی و قفل شده و دیگر امکان ارسال پاسخ نیست.

  • کاربران آنلاین در این صفحه   0 کاربر

    • هیچ کاربر عضوی،در حال مشاهده این صفحه نیست.
×
×
  • اضافه کردن...

اطلاعات مهم

ما مجبور شدیم تا از کوکی ها و فناوری های مشابه برای اجرای این وب سایت استفاده کنیم تا بتوانیم تجربه بهتری در زمان استفاده از سایت برای شما ایجاد نماییم. سیاست حریم خصوصی.