رفتن به مطلب

مشکل در آپدیت انجمن به 4.3


ارسال های توصیه شده

درود من برای اپدیت با این مشکل مواجه شدم

 


image.thumb.png.f85e657eb45a68b12d47882b3c22444d.png

 

به پشتیبانی هاستینگ هم اطلاع دادم گفتند نصب هست نمیدونم مشکل از کجاست ممنون میشم راهنمایی کنید

 
لینک ارسال
به اشتراک گذاری در سایت های دیگر

  • مدیر کل بازنشسته سایت

سلام 

مشکل از سمت کانفیگ هاست شماست و شاید مجبور به تعویض هاست شوید

چندتا از سایت های خارجی این مسئله رو مطرح کردن که پیشنهاد همگی تعویض هاست بود.

شما از پیشتیبانی هاست بپرسید که "php-mbstring (Multibyte String) " نصب است.؟

 

لینک ارسال
به اشتراک گذاری در سایت های دیگر

در 4 ساعت قبل، علی مددی گفته است :

شما از پیشتیبانی هاست بپرسید که "php-mbstring (Multibyte String) " نصب است.؟

درود چشم حتما میپرسم نتیجه رو اعلام میکنم خیلی ممنونم

لینک ارسال
به اشتراک گذاری در سایت های دیگر

سلام

نسخه php رو تغییر بدید و دوباره امتحان کنید

اگر حل شد بعد از نصب دوباره نسخه php رو برگردونید

لینک ارسال
به اشتراک گذاری در سایت های دیگر

در 12 ساعت قبل، علی یوسفلاوی گفته است :

سلام

نسخه php رو تغییر بدید و دوباره امتحان کنید

اگر حل شد بعد از نصب دوباره نسخه php رو برگردونید

درود علی جان درست شد مشکل 

لینک ارسال
به اشتراک گذاری در سایت های دیگر

بایگانی شده

این موضوع بایگانی و قفل شده و دیگر امکان ارسال پاسخ نیست.

  • کاربران آنلاین در این صفحه   0 کاربر

    • هیچ کاربر عضوی،در حال مشاهده این صفحه نیست.
×
×
  • اضافه کردن...

اطلاعات مهم

ما مجبور شدیم تا از کوکی ها و فناوری های مشابه برای اجرای این وب سایت استفاده کنیم تا بتوانیم تجربه بهتری در زمان استفاده از سایت برای شما ایجاد نماییم. سیاست حریم خصوصی.