رفتن به مطلب

مشکل در تنظیمات پوسته ها


ارسال های توصیه شده

سلام خدمت همه اساتید. من روی انجمن جدیدی که دارم راه اندازی میکنم به مشکل عجیبی خوردم به طوری که وقتی پوسته ای رو نصب میکنم نمیتونم تنظیماتش رو درست انجام بدم. حتی برای پوسته پیش فرض سیستم میام لوگو قرار میدم و ذخیره میشه اما لوگوی اپلود شده در همون قسمت تنظیمات نمایش داده نمیشه و اگر یک قسمت دیگه از قلب را تغییری در تنظیمات بدم حالا هر تغییری، دوباره لوگو انتخاب شده می پره. مثلا در قالب باران نمیتونم هم هدر داشته باشم هم لوگو، چون با تغییر هر قسمت اون قسمت دیگه می پره.

وقتی هم وارد تنظیمات پوسته میشم بعضی وقت ها محیط گرافیکی بهم ریخته و به شکل کد میاد که اسکرین شات گرفتم و پیوست میکنم. امیدوارم منظورم درست گفته باشم و بتونید راهنماییم کنید. آدرس انجمن مشکل دارد : http://pctraining.ir/forums/

 

errorr-ips.jpg

لینک ارسال
به اشتراک گذاری در سایت های دیگر

  • بنیان گذار IPSFarsi

با سلام

به بخش زبان برید. روی دکمه بالای صفحه کلیک و دو تنظیم موجود رو خاموش کنید. حالت نمایش کلید رو از بخش زبان شما فعال کردید که این طوری شده.

لینک ارسال
به اشتراک گذاری در سایت های دیگر

 

در 4 دقیقه قبل، وحید نامنی گفته است :

با سلام

به بخش زبان برید. روی دکمه بالای صفحه کلیک و دو تنظیم موجود رو خاموش کنید. حالت نمایش کلید رو از بخش زبان شما فعال کردید که این طوری شده.

با تشکر فراوان مشکل حل شد. من پیدا نکردم از کجا باید تاپیک رو حل شده کنم.

لینک ارسال
به اشتراک گذاری در سایت های دیگر

  • بنیان گذار IPSFarsi

خواهش

در هم اکنون، kohaix گفته است :

پیدا نکردم از کجا باید تاپیک رو حل شده کنم.

قبلا چنین قابلیتی بود الان حذف کردم چون بیشتر دوستان مثل شما نبودند و حسش رو نداشتن روی دکمه حل شد کلیک کنند.

با تشکر از شما

موفق باشید

لینک ارسال
به اشتراک گذاری در سایت های دیگر

بایگانی شده

این موضوع بایگانی و قفل شده و دیگر امکان ارسال پاسخ نیست.

  • کاربران آنلاین در این صفحه   0 کاربر

    • هیچ کاربر عضوی،در حال مشاهده این صفحه نیست.
×
×
  • اضافه کردن...

اطلاعات مهم

ما مجبور شدیم تا از کوکی ها و فناوری های مشابه برای اجرای این وب سایت استفاده کنیم تا بتوانیم تجربه بهتری در زمان استفاده از سایت برای شما ایجاد نماییم. سیاست حریم خصوصی.