رفتن به مطلب

مشکل در نصب فارسی ساز IPB 4 و ارور local code


ارسال های توصیه شده

سلام من دارم IPB رو روی لوکال ران میکنمالان میخوام یک زبان فارسی اپلود کنم داخل لوکال کد (Local Code) میزنم fa_IR ولی ارور میده و میگه

The chosen locale is not supported by your server. Your hosting provider or system administrator will be able to provide a list of the locales supported by your server.

 مشکلش چیه؟

لینک ارسال
به اشتراک گذاری در سایت های دیگر

  • بنیان گذار IPSFarsi

با سلام

لطفا قبلا از طرح مشکل، جستجو کنید :

 

لینک ارسال
به اشتراک گذاری در سایت های دیگر

بایگانی شده

این موضوع بایگانی و قفل شده و دیگر امکان ارسال پاسخ نیست.

  • کاربران آنلاین در این صفحه   0 کاربر

    • هیچ کاربر عضوی،در حال مشاهده این صفحه نیست.
×
×
  • اضافه کردن...

اطلاعات مهم

ما مجبور شدیم تا از کوکی ها و فناوری های مشابه برای اجرای این وب سایت استفاده کنیم تا بتوانیم تجربه بهتری در زمان استفاده از سایت برای شما ایجاد نماییم. سیاست حریم خصوصی.