رفتن به مطلب

مشکل اجرا نشدن textbox [حل شد]


clo9er

ارسال های توصیه شده

درود

من قبلا هم همپین مشکلی داشتم و با اجرا کردن clear cache در task درست شد

2017-05-04_16-34-10.thumb.png.782206a964dcbd87027e7f0ea3b6b272.png

الان همه کار ها را کردم
کش را خالی کردم
در بخش پشتیبانی و گزینه ی "قسمتی به درستی کار نمی کند." هم زدم 

پوسته را دوباره بارگذاری کردم
ورژن جدید انجمن ساز را هم بروزرسانی کردم

ولی باز هم درست نشده

دیگه کاری به زهنم نمیرسه

میشه روشی بگید تا این مشکل حل شود؟
2 روز است که این وضعیت هست و هیچکس نمی تواند ارسال داشته باشد

ممنون می شوم راهنمایی ام کنید

لینک ارسال
به اشتراک گذاری در سایت های دیگر

سلام وقت بخیر 

یکی دیگه از دوستانمون هم مشکل مشابهی داشت کلا این نسخه به مشکلاتی برخورده مثل اینکه , من هر روز دادم ارور لاگ رو چک میکنم و بک اپ میگیرم 

https://invisionpower.com/release-notes/41192-r61/

این لینک رو مطالعه کنید , توی اطلاعیه خود IPS گفته شده که کسایی که با ارسال پست مشکل دارن اون ماژولی که معرفی شده رو غیرفعال کنن ( Zend Opcache )

البته فکر میکنم اگر نسخه 19.3 قرار بگیره این مشکل حل شه , اگر میتونید منتظر بمونید اپدیت نسخه 19.3 قرار بگیره اگر نه به هاست درخواست بدید این ماژول رو غیرفعال کنن ببینید مشکلتون حل میشه یا خیر

شاید هم اصلا مشکل مربوط به این موضوع نیست و کلا از جای دیگه س مشکل

لینک ارسال
به اشتراک گذاری در سایت های دیگر

در 3 دقیقه قبل، Amir_HosseinM گفته است :

سلام وقت بخیر 

یکی دیگه از دوستانمون هم مشکل مشابهی داشت کلا این نسخه به مشکلاتی برخورده مثل اینکه , من هر روز دادم ارور لاگ رو چک میکنم و بک اپ میگیرم 


https://invisionpower.com/release-notes/41192-r61/

این لینک رو مطالعه کنید , توی اطلاعیه خود IPS گفته شده که کسایی که با ارسال پست مشکل دارن اون ماژولی که معرفی شده رو غیرفعال کنن ( Zend Opcache )

البته فکر میکنم اگر نسخه 19.3 قرار بگیره این مشکل حل شه , اگر میتونید منتظر بمونید اپدیت نسخه 19.3 قرار بگیره اگر نه به هاست درخواست بدید این ماژول رو غیرفعال کنن ببینید مشکلتون حل میشه یا خیر

شاید هم اصلا مشکل مربوط به این موضوع نیست و کلا از جای دیگه س مشکل

متشکرم از راهنماییتون

اما روی سرور خودم هاست رفیقم از همین انجمن ساز ، همین ورژن و از قالب خود من استفاده می کند و مشکلی برایش وجود ندارد

بعد من اگر به مسئول اصلیه سرور بگویم بعید میدونم همچین کاری را بکند

راهی برای downgrade یا همچین چیزی نیست که با رجوه به ورژن های قبلی مشکلم حل شود؟

راستی کار انجمنمون هم فوری هستش و متاسفانه نمی توانیم منتظر بمانیم

متشکرم

لینک ارسال
به اشتراک گذاری در سایت های دیگر

در 1 دقیقه قبل، none گفته است :

متشکرم از راهنماییتون

اما روی سرور خودم هاست رفیقم از همین انجمن ساز ، همین ورژن و از قالب خود من استفاده می کند و مشکلی برایش وجود ندارد

بعد من اگر به مسئول اصلیه سرور بگویم بعید میدونم همچین کاری را بکند

راهی برای downgrade یا همچین چیزی نیست که با رجوه به ورژن های قبلی مشکلم حل شود؟

راستی کار انجمنمون هم فوری هستش و متاسفانه نمی توانیم منتظر بمانیم

متشکرم

 

هاست شما با ورژن php 7 اجرا میشه ؟ 

اگر پنل cpanel هست و قابلیت تغییر ورژن php رو دارید , تغییر php به ورژن های پایین تر امتحانش ضرری نداره 

اگر بعد از تغییر بازم مشکل وجود داشت , به نظر من یا ماژولی که گفته شده رو غیرفعال و تست کنید یا صبر کنید ورژن جدید در انجمن پشتیبانی قرار بگیره

یا اینکه از استاید محترم اقای نامنی , اقای یوسفلاوی و بقیه دوستان کمک بگیرید شاید اصلا موضوع ربطی به این راهنمایی های بنده نداشته باشه 

لینک ارسال
به اشتراک گذاری در سایت های دیگر


متشکرم از شما

ورژن php را همشو تست کردم

به php options هم دسترسی دارم

اساتید محترم @وحید نامنی و @علی یوسفلاوی راهی هست به جز ماژول
مثلا داونگرید کردن به ورژنی که این مشکل را ندارد
یا تغییری در select php version و php options

لطفا راهنمایی کنید زمان زیادی است که انجمن خوابیده

لینک ارسال
به اشتراک گذاری در سایت های دیگر

سلام دوست عزیز

برای بررسی آدرس انجمنتون رو قرار دهید.

لینک ارسال
به اشتراک گذاری در سایت های دیگر

من یه کار میگم انجام بده حتما نتیجه میگیری

 

با یه اینترنت دیگ که سرعتشم خوب باش اصلا با مال تو کاری ندارم

و با مرورگر فایرفاکس

 

تست کن ببین اگر مشکل حل شد نتت مشکل داره چون این مشکلم من داشتم

لینک ارسال
به اشتراک گذاری در سایت های دیگر

در 1 ساعت قبل، gemlove3 گفته است :

من یه کار میگم انجام بده حتما نتیجه میگیری

 

با یه اینترنت دیگ که سرعتشم خوب باش اصلا با مال تو کاری ندارم

و با مرورگر فایرفاکس

 

تست کن ببین اگر مشکل حل شد نتت مشکل داره چون این مشکلم من داشتم

ممنونم ازتون اما تمام اعضای انجمنم این مشکل را دارند

با کمک آقای @علی یوسفلاوی مشکل برطرف شد

راه حل:

در 2 دقیقه قبل، علی یوسفلاوی گفته است :

ادمین > شخصی سازی > نوار ابزار ها

بالای صفحه روی بازگردانی تنظیمات پیش فرض کلیک کنید

 

لینک ارسال
به اشتراک گذاری در سایت های دیگر

بایگانی شده

این موضوع بایگانی و قفل شده و دیگر امکان ارسال پاسخ نیست.

  • کاربران آنلاین در این صفحه   0 کاربر

    • هیچ کاربر عضوی،در حال مشاهده این صفحه نیست.
×
×
  • اضافه کردن...

اطلاعات مهم

ما مجبور شدیم تا از کوکی ها و فناوری های مشابه برای اجرای این وب سایت استفاده کنیم تا بتوانیم تجربه بهتری در زمان استفاده از سایت برای شما ایجاد نماییم. سیاست حریم خصوصی.