رفتن به مطلب

مشکل با افزونه Advanced Message Editor Boxes


ارسال های توصیه شده

سلام

خدا قوت خوبید؟

بنده افزونه مورد نظرو نصب کردم ولی وقتی می خوام در تاپیک یا در امضا یا ... قرار بدم اصلا بنمایش در نمیاد :(

در ادیتور دیده میشه ولی بعد از ارسال انگار فقط متن ارسال می کنیم چیزی نمیاد :(

اگه امکان داره یک راهنمایی و کمکی در این زمینه بکنید

با تشکر

یاحق

لینک ارسال
به اشتراک گذاری در سایت های دیگر

درود بر شما

این مورد بررسی گردید بر روی قالب پیشفرض.

بله مشکلاتی در پلاگین هست ، که انشالله پیگیر موضوع خواهیم بود.

برای اینکه فعلا کار شما اکی بشه میتونید از پلاگین زیر استفاده کنید :

دقیقا کار همون رو میکنه سالم هم هست

موفق باشید

لینک ارسال
به اشتراک گذاری در سایت های دیگر

سلام

زیاد هم عجله ندارم و فعلا منتظر می مونم تا نسخه فیکس شده اش بیاد :)

پس منتظر اپدیت میشینیم :(

با تشکر

یاحق

لینک ارسال
به اشتراک گذاری در سایت های دیگر

  • مدیر کل بازنشسته سایت

برسی شد و مشکلی مواجه نشد ضمن اینکه در سایت خود بنده هم هر دو نصب هستن.در صورت وجود مشکل یکبار پاک کنید و دوباره نصب کنید

لینک ارسال
به اشتراک گذاری در سایت های دیگر

  • مدیر کل بازنشسته سایت

دسترسی بدیدن تا برسی کنم

لینک ارسال
به اشتراک گذاری در سایت های دیگر

بایگانی شده

این موضوع بایگانی و قفل شده و دیگر امکان ارسال پاسخ نیست.

  • کاربران آنلاین در این صفحه   0 کاربر

    • هیچ کاربر عضوی،در حال مشاهده این صفحه نیست.
×
×
  • اضافه کردن...

اطلاعات مهم

ما مجبور شدیم تا از کوکی ها و فناوری های مشابه برای اجرای این وب سایت استفاده کنیم تا بتوانیم تجربه بهتری در زمان استفاده از سایت برای شما ایجاد نماییم. سیاست حریم خصوصی.