رفتن به مطلب

نیازمند اخرین ورژن...


ارسال های توصیه شده

سلام خدمت اساتید.

خواستم downloads و commerce رو نصب کنم.اخرین ورژن هارو دانلود کردم و نصب کردم ولی غیر فعال هستن و نوشته :

This application is out of date and cannot be enabled until it is upgraded.

 

 

لینک ارسال
به اشتراک گذاری در سایت های دیگر

نسخه انجمن تون هم 4.0.9.2 هست ؟
 

 

خیر.داشتم اپلود میکردم ورژن رو ببرم بالا.فهمیدم مشکل از انجمن بود.

تشکر استاد.

لینک ارسال
به اشتراک گذاری در سایت های دیگر

بایگانی شده

این موضوع بایگانی و قفل شده و دیگر امکان ارسال پاسخ نیست.

  • کاربران آنلاین در این صفحه   0 کاربر

    • هیچ کاربر عضوی،در حال مشاهده این صفحه نیست.
×
×
  • اضافه کردن...

اطلاعات مهم

ما مجبور شدیم تا از کوکی ها و فناوری های مشابه برای اجرای این وب سایت استفاده کنیم تا بتوانیم تجربه بهتری در زمان استفاده از سایت برای شما ایجاد نماییم. سیاست حریم خصوصی.