رفتن به مطلب

مشکل .ipsUserPhoto


ارسال های توصیه شده

سلام 

درحال حاضر انجمن من به این شکل در اومده

post-4555-0-39762600-1433166005_thumb.jpو فکر میکنم دلیلش هم این کد باشه

ipsUserPhoto {
 padding: 2px;
 border: 1px solid #d5d5d5;
 background: #fff;
 -webkit-box-shadow: 0px 2px 2px rgba(0,0,0,0.1);
  -moz-box-shadow: 0px 2px 2px rgba(0,0,0,0.1);
  box-shadow: 0px 2px 2px rgba(0,0,0,0.1);
-webkit-transition-duration: 0.1s;
-moz-transition-duration: 0.1s;
-o-transition-duration: 0.1s;
transition-duration: 0.1s;
-webkit-transition-timing-function: ease-in;
-moz-transition-timing-function: ease-in;
-o-transition-timing-function: ease-in;
transition-timing-function: ease-in;
}

.ipsUserPhotoLink:hover .ipsUserPhoto {
در اینجا یک کدی بوده متاسفانه  سیو نکرده بودم حذف شده    

.ipsUserPhoto_variable {
    max-width: 155px;
}

ممنون می شم راهنمایی بفرمایید

لینک ارسال
به اشتراک گذاری در سایت های دیگر

با سلام

 ادرس انجمنتون رو بدید 

 در ضمن شما میتونید همین قالب رو با اسم دیگه ای نصب کنید و کد های مربوطه رو جایگزین کنید و مشکلتون حل خواهد شد :)

لینک ارسال
به اشتراک گذاری در سایت های دیگر

با سلام

 ادرس انجمنتون رو بدید 

 در ضمن شما میتونید همین قالب رو با اسم دیگه ای نصب کنید و کد های مربوطه رو جایگزین کنید و مشکلتون حل خواهد شد :)

http://forums.eslba.ir

لینک ارسال
به اشتراک گذاری در سایت های دیگر

بایگانی شده

این موضوع بایگانی و قفل شده و دیگر امکان ارسال پاسخ نیست.

  • کاربران آنلاین در این صفحه   0 کاربر

    • هیچ کاربر عضوی،در حال مشاهده این صفحه نیست.
×
×
  • اضافه کردن...

اطلاعات مهم

ما مجبور شدیم تا از کوکی ها و فناوری های مشابه برای اجرای این وب سایت استفاده کنیم تا بتوانیم تجربه بهتری در زمان استفاده از سایت برای شما ایجاد نماییم. سیاست حریم خصوصی.