رفتن به مطلب

سوال در مورد نصب


ali.wp

ارسال های توصیه شده

لینک ارسال
به اشتراک گذاری در سایت های دیگر

  • مدیر کل بازنشسته سایت

سلام دوستان

 

آیا با نصب نسخه 3.4.8 برنامه ها و هوک های نسخه 3.4.7 روی این نسخه کار میکنند؟

تقریبا کل چیزهایی که برای ورژن 3.4 وجود داره روی ورژن های دیگه 3.4 هم کار میکنه. اصل همون 3.4 بودن هست.سومین رقم زیاد مهم نیست.

لینک ارسال
به اشتراک گذاری در سایت های دیگر

بایگانی شده

این موضوع بایگانی و قفل شده و دیگر امکان ارسال پاسخ نیست.

  • کاربران آنلاین در این صفحه   0 کاربر

    • هیچ کاربر عضوی،در حال مشاهده این صفحه نیست.
×
×
  • اضافه کردن...

اطلاعات مهم

ما مجبور شدیم تا از کوکی ها و فناوری های مشابه برای اجرای این وب سایت استفاده کنیم تا بتوانیم تجربه بهتری در زمان استفاده از سایت برای شما ایجاد نماییم. سیاست حریم خصوصی.