رفتن به مطلب

مشکل در سایت


Kamb!z

ارسال‌های توصیه شده

با سلام خدمت دوستان و مخصوصا سلام گرم خدمت اقا وحید گل... حالا ما قسمت نشد در وب سایت های قبلیمون از IPB استفاده کنیم... ولی حالا مایلم در پروژه جدیدمون در سایت Serverelite.net از این سیستم استفاده کنیم ولی یالاه اول کاری یه مشکلی داریم که درخواست میکنم یه بازدیدی کنید تا مشکلمون ببینیم چی هستش.

آدرس : Invision Power Board

هر کاری که لازم بود کدم ولی استایل ها لود نمیشوند.

اگه مشکل رو ندیدین لطفا یه CTRL + F5 بزنید :(

ویرایش شده توسط Kamb!z
لینک ارسال
به اشتراک گذاری در سایت های دیگر

اینو تست کنید:

ACP > 'system' > Tools / Settings > 'performance' > CPU Saving > "Reducing HTML output" , set 'Minify javascript?' = NO

  • پسند 1
لینک ارسال
به اشتراک گذاری در سایت های دیگر

اینو تست کنید:

ACP > 'system' > Tools / Settings > 'performance' > CPU Saving > "Reducing HTML output" , set 'Minify javascript?' = NO

آین ادرسی که گفتین کجاست !!! پیداش نمیکنم

لینک ارسال
به اشتراک گذاری در سایت های دیگر

خوب دوست عزیز شاید اینم یه تجربه باشه این تنظیماتی که گفتین در نسخه بنده وجود نداشت تنها روش یافتنش جستجو بود که پیدا و رفعش کردم :)

لینک ارسال
به اشتراک گذاری در سایت های دیگر

با سپاس :) فقط در رابطه با قسمت های Forum و Member کسی میدونه چجوری باید فارسی کنمشون ؟ منظورم صفحه اصلی سایت بعد از صفحه اول سایت مینویسه اینارو نمیدونم از کجا میشه فارسیشون کرد... قالب پیشفرض خیلی داغونه خدایی :(

اگه کسی مایل باشه لطف کنه کمکمون کنه این انجمن رو را بندازم :) واقعا وقتمو میگیره نمیتونم رو خود پروژه کار کنم

لینک ارسال
به اشتراک گذاری در سایت های دیگر

  • بنیان گذار IPSFarsi

با سلام :)

آموزشش رو قبلا دادم می تونید از لینک زیر مشاهده کنید :

موفق باشید

@};-

لینک ارسال
به اشتراک گذاری در سایت های دیگر

  • کاربران آنلاین در این صفحه   0 کاربر

    • هیچ کاربر عضوی،در حال مشاهده این صفحه نیست.
×
×
  • اضافه کردن...