رفتن به مطلب

Velvet فارسی و سفارشی شده به همراه فايل PSD || فارسی


ارسال‌های توصیه شده

Velvet فارسی و سفارشی شده به همراه فايل PSD

مشاهده فایل

اين تم velvet هستش كه قبلا سايت IPBFARSI از اون استفاده ميكرد، اين پوسته برای نسخه های 3.3 به بالا هستش.

خب اين تم رو برای سايت خودم سفارشی كرده بودم شما هم ازش لذت ببريد.

+++++ اگر قصد استفاده از این قالب را دارید از نسخه جدید آن استفاده کنید +++++

نسخه جدید : http://forums.ipbfar...3-retail-فارسی/


 

  • پسند 4
لینک ارسال
به اشتراک گذاری در سایت های دیگر

  • بنیان گذار IPSFarsi

قالب خرابه

رضا جان کامل بگو ، مشکلش چیه چون من مشکلی ندیدم :)

لینک ارسال
به اشتراک گذاری در سایت های دیگر

این ارور رو میده

Warning: require_once(/home/livegrap/public_html/forum/public//style_images/imagesvelvetRTL_/_php/loader.php) [function.require-once]: failed to open stream: No such file or directory in /home/livegrap/public_html/forum/cache/skin_cache/cacheid_12/skin_global.php on line 98

Fatal error: require_once() [function.require]: Failed opening required '/home/livegrap/public_html/forum/public//style_images/imagesvelvetRTL_/_php/loader.php' (include_path='.:/usr/lib/php:/usr/local/lib/php:/home/livegrap/public_html/forum/ips_kernel/') in /home/livegrap/public_html/forum/cache/skin_cache/cacheid_12/skin_global.php on line 98

  • پسند 1
لینک ارسال
به اشتراک گذاری در سایت های دیگر

درود من هم همین مشکل را دارم به جایی رسیدین راستی این قالب هایی که گذاشتید retail رو نسخه نال نمیاد؟

لینک ارسال
به اشتراک گذاری در سایت های دیگر

  • بنیان گذار IPSFarsi

درود من هم همین مشکل را دارم به جایی رسیدین راستی این قالب هایی که گذاشتید retail رو نسخه نال نمیاد؟

ربطی به نال بودن یا نبودن نداره ، جواب می ده :)

نسخه دیگه فارسی شده این قالب :

  • پسند 1
لینک ارسال
به اشتراک گذاری در سایت های دیگر

مهمان
این موضوع برای عدم ارسال قفل گردیده است.
  • کاربران آنلاین در این صفحه   0 کاربر

    • هیچ کاربر عضوی،در حال مشاهده این صفحه نیست.
×
×
  • اضافه کردن...